Fabric Language Kotlin [1.17.1] [1.16.5] [1.15.2] [1.14.4]

Оценить

Языковой модуль Fabric для Kotlin

Примечание. Это не добавляет контент! Это зависимость, которую другие моды используют для совместимости. Мод, позволяющий использовать язык Kotlin для модов Fabric

Требования

Как установить Fabric Language Kotlin на Майнкрафт:

  1. Скачать и установить Fabric последней версии
  2. Скачать и кинуть скачанный мод Fabric Language Kotlin c Fabric API в папку mods. Все!
  3. Подробнее.

Похожие моды



Скачать Fabric Language Kotlin мод на Майнкрафт:

На 1.17.1 (Fabric)

На 1.16.5 (Fabric)

На 1.15.2 (Fabric)

На 1.14.4 (Fabric)

Для 1.14.3 (на Fabric)
Source

Оставьте комментарий

Ваш е-мейл никогда не публикуется