Fabric API [1.16.1] [1.15.2] [1.14.4]

Оценить
[Всего: 1   Средний:  5/5]

Ранее мод назывался Fabric  Core. Теперь Fabric API нужен для работы очень многих модов для Fabric.

Теперь это базовая библиотека для наиболее распространенных хуков и мер по совместимости, которые требуются модам, использующим цепочку инструментов Fabric. Рекомендуется для тех, кто хочет создавать модпаки, используя Fabric.

Имейте в виду, что проект находится на ранней стадии разработки и требует загрузчика модов Fabric!

Требования

Как установить Fabric (API) на Майнкрафт:

  1. Скачать и установить Fabric
  2. Скачать и кинуть скачанный мод Fabric (API) в папку mods. Все!
  3. Подробнее.

Похожие моды



Скачать Fabric API мод на Майнкрафт:

На 1.16.1 (Fabric)

Для 1.15.1 (на Fabric)

Для 1.15:

Для 1.14.4 (Fabric)

Для 1.14.3:

Для 1.14.2:

Оставьте комментарий

Ваш е-мейл никогда не публикуется