OptiFabric [1.14.4]

Оценить
[Всего голосов: 1    Средний: 5/5]

Мод, позволяющий использовать optifine вместе c Fabric.

Скриншоты (кликабельны):

Мод, позволяющий использовать optifine c Fabric, чтьо делает его совместимым с модами!

Optifabric мод, который можно использовать для запуска Optifine на Fabric Mod Loader. Он делает это, беря официальный optifine мод и делая его совместимым с Fabric Mod Loader во время выполнения.

Этот проект не содержит Optifine, вы должны загрузить его отдельно! Этот проект не связан и не поддерживается ни Fabric, ни Optifine.

ВАЖНО! Если вы используете Fabric API версии 0.2.7, вы можете скачать ее с. В более новых (0.3.0+) версиях могут возникнуть проблемы с шейдерами, над которыми сейчас работает исправление.

Установка:

Требования

Как установить OptiFabric на Майнкрафт:

  1. Скачать и установить Fabric последней версии
  2. Скачать и кинуть скачанный мод OptiFabric c Fabric API, Optifine в папку mods. Все нужные вам моды также как обычно кидать в папку mods. Все!
  3. Подробнее.

Скачать похожее



Скачать OptiFabric мод на Майнкрафт:

1.14.4 (Для Fabric)

Для 1.14.3

Для 1.14.2

Для 1.14

Источник

Комментарии

  1. Аноним 02.07.2019 @ 11:15

    Ошибка возле 1 14 3

  2. Аноним 28.06.2019 @ 20:00

    А выйдет для 1 14 3

  3. GeronCraft 01.06.2019 @ 15:30

    Обновлено до 1.14.2

  4. дед ммороз 01.06.2019 @ 10:18

    Спасибо работает играю с оптифайном

  5. Аноним 31.05.2019 @ 23:27

    Как работает Optifabrik 1 14 1?

Оставьте комментарий

Ваш е-мейл никогда не публикуется