Cotton Scripting Python 2.7 [1.14.4]

Оценить
[Всего: 1   Средний:  5/5]

Языковая поддержка Python 2.7 для Cotton Scripting

Этот мод является дополнением к API-интерфейсу Cotton Scripting. Добавлена ​​поддержка запуска скриптов Python 2.7 с использованием интерпретатора Python Jython.

Требования

Как установить Cotton Scripting: Python 2.7 на Майнкрафт:

  1. Скачать и установить Fabric последней версии
  2. Скачать и кинуть скачанный мод Cotton Scripting: Python 2.7 c Fabric API в папку mods. Все!
  3. Подробнее.

Cкачать похожее



Скачать Cotton Scripting: Python 2.7 мод на Майнкрафт:

На 1.14.4

Источник

Оставьте комментарий

Ваш е-мейл никогда не публикуется